Ложная работа ЭПЗ 1636

В этом разделе обсуждаются случаи неправильной работы УРЗА и возможные пути предотвращения их...

Ложная работа ЭПЗ 1636

Сообщение RTF » Пт июн 05, 2009 23:05

Доброй ночи всем. Не обезсудьте за столь поздние сообщения. Поделитесь опытом в следующем вопросе. При КЗ на смежном участке отключился секционный выключатель по 3ст Дист. З. Панель с нуль-индикаторами. При проверке выявили что выходное реле комплекта КРС 1 Р (типа РП 13) при проверке в полной схеме возвращается с временем достигающим уставку по времени. Проверили непосредственно само реле Р . Uср=10В Uвозвр= 2.5В. При непосредственной проверке реле возвращается четко, Транзистор закрывается полностью. Остаточного напряжения на выходе транзистора нет. После всего увеличили напряжения срабатывания и возврата реле 12В и 4В соотв. после чего реле стало возвращаться четко. На панели никаких работ не производилось около полутотора года.Что могло привести к такой работе реле если до сего оно работало правильно уж 20 лет. На соседней панели напряжения срабатывания и возврата такого же реле 10В и 2,5В но ложной работы нет. Спасибо.
После некоторых размышлений пришел к кое какому ответу, но опять же хочу узнать мнение коллег. Какова вероятность того что выходной транзистор на плате нуль-индикатора поврежден и не закрывается полность что в свою очередь и приводит к такой работе реле Р.
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10

Сообщение dd330 » Вс июн 07, 2009 09:17

Проверьте диоды на плате нуль-индикатора которые включены паралельно но в разной полярности (черненькие). Возможно один из них оборван.
dd330
 
Сообщения: 4
Зарегистрирован: Вт мар 17, 2009 10:09

Сообщение RTF » Пн июн 08, 2009 20:04

Проверяли наличие сигнала с выходного транзистора при подаче аварийных параметров, и синхронное исчезновение данного сигнала при снятии аварийных параметров ( синхронность видна невооруженным глазом если реле залипает на 2-5 сек). Так что думаю не то, но все равно спасибо проверю.
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10

Сообщение Гость » Вт июн 09, 2009 22:39

RTF писал(а): При КЗ на смежном участке отключился секционный выключатель по 3ст Дист. З.


Т.е. защита пустилась правильно, только затянула немного. А при этом своя защита на смежном участке отключалась?

RTF писал(а):При проверке выявили что выходное реле комплекта КРС 1 Р (типа РП 13)


Может реле затирает по самой механике? Хотя, маловероятно.

А нету ли у Вас случайно осциллограммы с того объекта где отключилась по третьей зоне ДЗ?
Гость
 

Сообщение RTF » Пт июн 12, 2009 21:39

Защита на смежном участке отключилась а потом и 3ст ДЗ на данной п/ст. Реле не затирате проверяли. Осцилограммы нет, так как нет осцилограффа.
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10

Сообщение Гость » Пт июн 12, 2009 23:23

RTF писал(а):ащита на смежном участке отключилась


Какой зоной отключилась защита на смежном участке? Наверное 1-й или второй?

Какие времена на смежном участке и Вашем?
Гость
 

Сообщение RTF » Сб июн 13, 2009 21:19

На счет селективности со смежным участком там все впорядке, 1 зона без быдержки времени а 3 ст ложно сработавшей Д.З. 3,5 сек. Проблема в том что при послеаварийной проверке реле залипало. Думаю эти вопросы не по теме о селективности в данном случае проблема в другом.
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10

Сообщение Mic61 » Сб июн 13, 2009 21:53

А не пробовали заменить "средний" нуль-индикатор?
Mic61
 
Сообщения: 102
Зарегистрирован: Вт сен 04, 2007 10:47

Сообщение Гость » Сб июн 13, 2009 22:42

RTF писал(а): При проверке выявили что выходное реле комплекта КРС 1 Р (типа РП 13) при проверке в полной схеме возвращается с временем достигающим уставку по времени.


Диод, что стоит паралельно реле служит для защиты транзистора и в то же время замедляет отпадание реле, но не до такой же степени :shock: . Возможно, ЭДС самоиндукии реле было достаточно для удержания реле в колебательном контуре диод-реле. Но этой энергии конечно же не должно хватить на удержание реле в течении 3,5с. Может все таки транзистор не доконца закрывался и подпитывал катушку?

Действительно, попробуйте, как советует Mic61,
просто поменять НИ с выходным тразистором.
Гость
 

Сообщение RTF » Вс июн 14, 2009 21:43

Увы Н.И. резервного нет в наличии, представьте себе, вот так и работаем. Конечно бы попробовали поменять.
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10

Сообщение V_r » Вт июл 14, 2009 21:37

RTF писал(а):Увы Н.И. резервного нет в наличии, представьте себе, вот так и работаем. Конечно бы попробовали поменять.


Если нет запасных нуль индикаторов, то это плохо. Н.И. - один из самых ненадежных элементов защиты. Есть вариант вывести еще и "соседнюю" панель и взять оттуда Н.И., да проверить защиту уже с заведомо рабочим Н.И.
Если все заработало, то ремонтировать Н.И., может быть там операционные уселители накрылись. Унас был случай, из-за выхода из строя одного из опер. уселителей пропали "тормоза" и как только давали немного "жару" по линии так благополучно тушилась линния. И так раз пять подряд :) . На другой ПС должны были ставит ТТ-110кВ и поэтому грузили нашу линию. Представляете, что мы на слушались :D

Ну или на крайний случай, может быть Вам кто-то по почте Н.И. вышлет, у нас их много ;) . Боюсь, что только таможня не пропустит :D
Аватара пользователя
V_r
 
Сообщения: 807
Зарегистрирован: Пт авг 31, 2007 06:47
Откуда: Живу здесь

Сообщение RTF » Ср июл 15, 2009 21:19

Спасибо за идею, обязательно попробуем поменять, вот только надо будет уточнить какого года выпуска на соседней панели Н.И. Согалсно циркуляра на одних ставятся перемычки на других нет (по памяти). В пределах Украины таможня безсильна, только на границе :)
RTF
 
Сообщения: 96
Зарегистрирован: Пн фев 09, 2009 20:10


Вернуться в Аварии, дефекты оборудования

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0



cron